fbpx

As you may already know, from the last days a bash vulnerability is started being exploited. All majority of distros ( Redhat / Centos, Debian, Ubuntu) already launched a fix for this, so all you need to do is to update your linux server:

for Redhat / Centos servers :  yum update
for Ubuntu and Debian : sudo apt-get update

Please do it as soon as possible , because it is the biggest threat ever !

 

Follow us on Twitter ( https://twitter.com/virtono ) and Facebook ( https://www.facebook.com/virtono/ )


0 Comments

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.

%d bloggers like this: